Re: infinite loops in nv4 file running xp ... i'm desperate for help !!

Re: infinite loops in nv4 file running xp ... i'm desperate for help !!


[ Follow Ups ] [ Post Followups ] [ FAQ ]
[ Back to Messages ]

Posted by Zack on December 30, 2001 at 23:08:54:

In Reply to: infinite loops in nv4 file running xp ... i'm desperate for help !! posted by Mishka on December 05, 2001 at 09:04:15:

: i've recently purhased an athlon xp 1800, and a gigabyte 7vtxe 266a motherboard and a geforce2 mx400 graphics card, along with the other stuff.

: i've installed windows xo, but i keep crashing, and the message i get is that the problem is with the nv4 file. and it says that the harware is in an inifite loop.

: it recommends changing the driver to possibly fix the problem.

: i've used the xp supplied drivers, and i've used the detanotor drivers. but these have not solved the problem.

: Can anyone suggest a better way of going about this? is there something i need to install to make everything run smoothly?

: any advice would be good.

: m.m


Mishka - I've got almost the identical problem. Did you ever get this resolved? If so, how?


Follow Ups:


Post a Followup

Please note:
  • Messages must be on the topic of this forum!
  • No posting of requests for cracks, codes, serials, or warez!
  • No posting of illegal software or links to such sites!
  • No use of profanity or inappropriate or offensive language!
  • Spamming is not allowed!
  • We track the IP addresses of forum abusers!
  • Abuse of this forum will be reported to your ISP!
Name:
E-Mail (optional):
please note: your e-mail address will be visible in your message.

Subject:

Comments:

Optional Link URL:
Link Title:
Optional Image URL: