scanport software wont lont in windows Me2000

scanport software wont lont in windows Me2000


[ Follow Ups ] [ Post Followups ] [ FAQ ]
[ Back to Messages ]

Posted by Chris on March 18, 2002 at 18:43:51:

When I try to run/install the setup for the ScanModule V5.1 for the first time,
it gets about 98% complete and then

I get a message that says "This program has performed an ilegal operation
and will be shutdown. If the problem persists, contact the program vendor"

The dialog window caption says "_ins5501"

Where are the details of the error

_INS5501 caused an invalid page fault in
module _INS5501._MP at 0167:00476aa9.
Registers:
EAX=00476aa9 CS=0167 EIP=00476aa9 EFLGS=00010a86
EBX=005b0000 SS=016f ESP=006bfe3c EBP=006bff78
ECX=81987f20 DS=016f ESI=81987f00 FS=134f
EDX=81987f60 ES=016f EDI=00000000 GS=0000
Bytes at CS:EIP:
00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00
Stack dump:
bff8b560 00000000 81987f00 005b0000 736e695f 31303535 504d5f00 00000000
00000000 00000000 00000000 00000000 00000000 00000000 00000000 00000000




Follow Ups:


Post a Followup

Please note:
  • Messages must be on the topic of this forum!
  • No posting of requests for cracks, codes, serials, or warez!
  • No posting of illegal software or links to such sites!
  • No use of profanity or inappropriate or offensive language!
  • Spamming is not allowed!
  • We track the IP addresses of forum abusers!
  • Abuse of this forum will be reported to your ISP!
Name:
E-Mail (optional):
please note: your e-mail address will be visible in your message.

Subject:

Comments:

Optional Link URL:
Link Title:
Optional Image URL: