Re: Fixed

Re: Fixed


[ Follow Ups ] [ Post Followups ] [ FAQ ]
[ Back to Messages ]

Posted by T Money on July 20, 2001 at 06:53:32:

In Reply to: Re: Fixed posted by JayBEE on December 08, 2000 at 07:41:35:

: I think the problem is in your version on vmm32.vxd. The byte size
: may not be complete. You must go online and find another vmm32.vxd
: file. What I did is placed vmm32.vxd in the hotbot search engine and
: also NEC and I came up with a website that is familiar with this problem.
: It was very difficult to fix, but I did fix it. I also kept loading
: windows 98's second addition. I went to their website and found a patch
: but I don't remember if it helped. But I know I did finally fix the
: problem. It may require that you place the location on the vmm32.vxd in
: the autoexec.bat file, then it will see the file because I know it is
: there. Compare file sizes from that new file that is not on the computer
: just to make certain the file is not corrupt after it is loaded.

: Good luck, Jaybee

: ---------------------------------------------------------------------

: From: "J Pfau"
: To: "JayBEE"

:
: Thanks. Putting a path command in autoexec got me to a point where I could
: fix the problem. It had something to do with the display, once I loaded the
: proper driver, the problem was gone.

: Thanks, again.

: J Pfau

Had the same problem and this worked for me too.

Thanks!


Follow Ups:


Post a Followup

Please note:
  • Messages must be on the topic of this forum!
  • No posting of requests for cracks, codes, serials, or warez!
  • No posting of illegal software or links to such sites!
  • No use of profanity or inappropriate or offensive language!
  • Spamming is not allowed!
  • We track the IP addresses of forum abusers!
  • Abuse of this forum will be reported to your ISP!
Name:
E-Mail (optional):
please note: your e-mail address will be visible in your message.

Subject:

Comments:

Optional Link URL:
Link Title:
Optional Image URL: