Re: help

Re: help


[ Follow Ups ] [ Post Followups ] [ FAQ ]
[ Back to Messages ]

Posted by Rob Willemsen on December 21, 2001 at 08:16:46:

In Reply to: help posted by ivonne on November 04, 2001 at 15:52:26:

I have the same problem and just I found the solution at
http://www.uq.net.au/~zzmbisho/how_to_fix-OpenGL-Subsystem.html
There I found:
What's the fix, then?
What that piece of software went and did was this: It went to - of all places - WIN.INI (a small file in your System directory within Windows) and added/changed the following line:
DVA=0
To fix this whole mess, simply comment this line out! Yes, that's all there is to it! This is achieved with a semicolon - thus:
; DVA=0
Make this change in your WIN.INI, save it, and reboot.


: I want to play a computer game. the computer game is ALICE.
: every time i want to play it tells me that GLW_StartOpenGL() - could not load OpenGL subsystem.
: I ALREADY INSTALLED IT . what should I do




Follow Ups:


Post a Followup

Please note:
  • Messages must be on the topic of this forum!
  • No posting of requests for cracks, codes, serials, or warez!
  • No posting of illegal software or links to such sites!
  • No use of profanity or inappropriate or offensive language!
  • Spamming is not allowed!
  • We track the IP addresses of forum abusers!
  • Abuse of this forum will be reported to your ISP!
Name:
E-Mail (optional):
please note: your e-mail address will be visible in your message.

Subject:

Comments:

Optional Link URL:
Link Title:
Optional Image URL: